<!DOCTYPE html>
<html lang="en-US" id="arve" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I Am Or How Jack Became Black (2016) | MissLiberty.com</title>
<meta name="description" content="A father forced by the public school to categorize his children by race explores the silliness of racial identity, in...I am or How Jack Became Black."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://missliberty.com/i-am-or-how-jack-became-black-2016/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Am Or How Jack Became Black (2016) | MissLiberty.com" />
<meta property="og:description" content="A father forced by the public school to categorize his children by race explores the silliness of racial identity, in...I am or How Jack Became Black." />
<meta property="og:url" content="http://missliberty.com/i-am-or-how-jack-became-black-2016/" />
<meta property="og:site_name" content="Miss Liberty&#039;s Film &amp; Documentary World" />
<meta property="article:publisher" content="https://www.facebook.com/libertarianfilm" />
<meta property="article:section" content="Documentary" />
<meta property="article:published_time" content="2017-04-12T04:42:41+00:00" />
<meta property="article:modified_time" content="2017-04-11T22:44:08+00:00" />
<meta property="og:updated_time" content="2017-04-11T22:44:08+00:00" />
<meta property="og:image" content="http://missliberty.com/wp-content/uploads/2017/04/i-am-or-how-jack-became-black-20.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miss Liberty&#039;s Film &amp; Documentary World &raquo; Feed" href="http://missliberty.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miss Liberty&#039;s Film &amp; Documentary World &raquo; Comments Feed" href="http://missliberty.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/missliberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//missliberty.com/wp-content/plugins/genesis-simple-share/lib/css/share.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//missliberty.com/wp-content/plugins/genesis-simple-share/lib/css/genericons.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='miss-liberty-css'  href='http://missliberty.com/wp-content/themes/missliberty/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-general-css'  href='//missliberty.com/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://missliberty.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='missliberty-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400|Raleway:400,500,900' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://missliberty.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://missliberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://missliberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-51541631-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51541631-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://missliberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://missliberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://missliberty.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://missliberty.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://missliberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://missliberty.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8oZdY-31k' />
<link rel="alternate" type="application/json+oembed" href="http://missliberty.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmissliberty.com%2Fi-am-or-how-jack-became-black-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://missliberty.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmissliberty.com%2Fi-am-or-how-jack-became-black-2016%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #222222 !important; }</style><link rel="icon" href="https://i2.wp.com/missliberty.com/wp-content/uploads/2016/09/cropped-favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/missliberty.com/wp-content/uploads/2016/09/cropped-favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/missliberty.com/wp-content/uploads/2016/09/cropped-favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/missliberty.com/wp-content/uploads/2016/09/cropped-favicon.png?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-11614 single-format-standard header-full-width content-sidebar primary-nav" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-9273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9273"><a href="http://missliberty.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-9274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9274"><a href="http://missliberty.com/aboutlibertarianism/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-9275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9275"><a href="http://missliberty.com/libertarian-film-links-resources/" itemprop="url"><span itemprop="name">Links</span></a></li>
<li id="menu-item-9276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9276"><a href="http://missliberty.com/libertarian-calendar-films-movies-documentaries/" itemprop="url"><span itemprop="name">Calendar</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://missliberty.com/">Miss Liberty&#039;s Film &amp; Documentary World</a></p><p class="site-description" itemprop="description">Libertarian Movies, Films &amp; Documentaries</p></div></div></header><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9290"><a href="http://missliberty.com/category/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-9277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9277"><a href="http://missliberty.com/category/film/" itemprop="url"><span itemprop="name">Film</span></a></li>
<li id="menu-item-9278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9278"><a href="http://missliberty.com/category/doc/" itemprop="url"><span itemprop="name">Documentary</span></a></li>
<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="http://missliberty.com/category/shorts/" itemprop="url"><span itemprop="name">Shorts</span></a></li>
<li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a href="http://missliberty.com/category/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-9282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9282"><a itemprop="url"><span itemprop="name">Top Picks</span></a>
<ul class="sub-menu">
	<li id="menu-item-9283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9283"><a href="http://missliberty.com/libertarian-movies-films-top-25/" itemprop="url"><span itemprop="name">Movies &#038; Films: The Top 25</span></a></li>
	<li id="menu-item-9284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9284"><a href="http://missliberty.com/libertarian-documentaries-the-top-25/" itemprop="url"><span itemprop="name">Documentaries: The Top 25</span></a></li>
	<li id="menu-item-9285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9285"><a href="http://missliberty.com/libertarian-music-videos-the-top-10/" itemprop="url"><span itemprop="name">Music Videos: The Top 10</span></a></li>
	<li id="menu-item-9286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9286"><a href="http://missliberty.com/libertarian-movies-for-students-top-ten/" itemprop="url"><span itemprop="name">Films for Students: Top Ten</span></a></li>
</ul>
</li>
<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="http://missliberty.com/category/netflix/" itemprop="url"><span itemprop="name">Netflix</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-11614 post type-post status-publish format-standard has-post-thumbnail category-doc category-news entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">I Am Or How Jack Became Black (2016)</h1> 
</header><div class="entry-content" itemprop="text"><div class="share-before share-filled share-small" id="share-before-11614"><div class="googlePlus" id="googleplus-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Share"></div><div class="facebook" id="facebook-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Share"></div><div class="twitter" id="twitter-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Tweet"></div><div class="pinterest" id="pinterest-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Pin"></div><div class="linkedin" id="linkedin-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Share"></div><div class="stumbleupon" id="stumbleupon-before-11614" data-url="http://missliberty.com/i-am-or-how-jack-became-black-2016/" data-urlalt="http://wp.me/p8oZdY-31k" data-text="I Am Or How Jack Became Black (2016)" data-title="Share"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-before-11614').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-before-11614').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-before-11614').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-before-11614').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  pinterest: { media: 'https://i1.wp.com/missliberty.com/wp-content/uploads/2017/04/i-am-or-how-jack-became-black-20.jpg?fit=1280%2C720', description: 'I Am Or How Jack Became Black (2016)' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-before-11614').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});
$('#stumbleupon-before-11614').sharrre({
										  share: {
										    stumbleupon: true
										  },
										  urlCurl: 'http://missliberty.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('stumbleupon');
										  }
										});

				});
		</script><p>A father forced by the public school system to categorize his mixed-race children by &#8220;primary race,&#8221; explores the silliness of racial identity. <i>I Am Or How Jack Became Black</i> credits<em>:</em> [Dir: Eli Steele/ 96 min/ Documentary/ Equality &amp; Law, Individualism]</p>
<div id="video-oxUi-fEUPsg" class="arve-wrapper" data-arve-mode="normal" data-arve-provider="youtube" itemscope itemtype="http://schema.org/VideoObject"><div class="arve-embed-container" style="padding-bottom:56.250000%"><meta itemprop="embedURL" content="https://www.youtube.com/embed/oxUi-fEUPsg?iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=1&amp;autoplay=0"><iframe allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/oxUi-fEUPsg?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270" sandbox="allow-scripts allow-same-origin allow-popups"></iframe></div></div>
<h2><span style="color: #808080;">External Reviews of I Am Or How Jack Became Black</span></h2>
<p>&#8220;A fascinating (and disturbing) exploration of the contemporary subordination of the individual to careerist bureaucracies and anti-humanist orthodoxies.”<br />
<a href="http://www.nationalreview.com/corner/445051/how-jack-became-black-movie-exposes-americas-racial-obsessions"><em>&#8211;National Review</em></a></p>
<p>&#8220;There is a growing group in this country who feel that they cannot be simply placed into one racial category. Yet, what if that is exactly what society is trying to make them do? This is a battle we see taking place in the new documentary I am or How Jack Became Black.&#8221;<br />
<em><a href="http://theblackgeeks.com/hjbd/">&#8211;The Black Geeks</a></em></p>
<h2><span style="color: #808080;">How to See It</span></h2>
<p><em><a href="https://iamdocfilm.com/dvd/">Buy DVD<br />
</a><a href="https://vimeo.com/ondemand/iamorhowjackbecameblack">Vimeo: Video on Demand</a><br />
<a href="https://www.youtube.com/results?search_query=i+am+or+how+jack+became+black">YouTube Video Search</a><br />
<a href="https://www.google.com/#q=i+am+or+how+jack+became+black&amp;tbm=vid">Google Video Search</a></em></p>
<h2><span style="color: #808080;">Links<br />
</span></h2>
<p><em><a href="https://iamdocfilm.com/">Official Homepage</a><br />
<a href="http://www.imdb.com/title/tt6085984/">IMDB</a><br />
<a href="https://www.facebook.com/IAmDocFilm/">Facebook</a><br />
<a href="https://www.google.com/#q=i+am+or+how+jack+became+black">Google</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11614" class="share-twitter sd-button share-icon no-text" href="http://missliberty.com/i-am-or-how-jack-became-black-2016/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11614" class="share-facebook sd-button share-icon no-text" href="http://missliberty.com/i-am-or-how-jack-became-black-2016/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11614" class="share-google-plus-1 sd-button share-icon no-text" href="http://missliberty.com/i-am-or-how-jack-became-black-2016/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://www.facebook.com/libertarianfilm" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://missliberty.com/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/libertarianfilm" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://missliberty.com/" role="search"><meta itemprop="target" content="http://missliberty.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search"  /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Films</h4>
<article class="post-10377 post type-post status-publish format-standard has-post-thumbnail category-blog category-featured category-news entry"><a href="http://missliberty.com/2016-libertarian-films-year-review/" class="alignnone" aria-hidden="true"><img width="750" height="420" src="https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?resize=750%2C420" class="entry-image attachment-post" alt="2016 Libertarian Films: Year in Review" itemprop="image" srcset="https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?resize=750%2C420 750w, https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?zoom=2&amp;resize=750%2C420 1500w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="11154" data-permalink="http://missliberty.com/2016-libertarian-films-year-review/13hours-2vb/" data-orig-file="https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?fit=1912%2C981" data-orig-size="1912,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13Hours-2vb" data-image-description="" data-medium-file="https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?fit=300%2C154" data-large-file="https://i0.wp.com/missliberty.com/wp-content/uploads/2016/12/13Hours-2vb-e1485648064692.jpg?fit=1024%2C525" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://missliberty.com/2016-libertarian-films-year-review/">2016 Libertarian Films: Year in Review</a></h2></header><div class="entry-content"><p>In 2016 libertarian hopes may not have been fully satisfied at the ballot box, but they did pretty well on the big screen. It was an excellent year for libertarian films and documentaries, in terms of both volume and quality.

In total, 16 new libertarian films (10 narrative films and 6 documentaries) were &#x02026; <a href="http://missliberty.com/2016-libertarian-films-year-review/" class="more-link">Continue Reading</a></p></div></article></div></section>
<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Themes</h4>
<div class="tagcloud"><a href='http://missliberty.com/tag/abuse-of-power/' class='tag-link-43 tag-link-position-1' title='20 topics' style='font-size: 17.234042553191pt;'>Abuse of power</a>
<a href='http://missliberty.com/tag/american-revolution/' class='tag-link-55 tag-link-position-2' title='11 topics' style='font-size: 13.659574468085pt;'>American revolution</a>
<a href='http://missliberty.com/tag/anti-draft/' class='tag-link-57 tag-link-position-3' title='7 topics' style='font-size: 10.978723404255pt;'>Anti-draft</a>
<a href='http://missliberty.com/tag/anti-regulation/' class='tag-link-9 tag-link-position-4' title='26 topics' style='font-size: 18.872340425532pt;'>Anti-regulation</a>
<a href='http://missliberty.com/tag/anti-slavery/' class='tag-link-59 tag-link-position-5' title='5 topics' style='font-size: 9.1914893617021pt;'>Anti-slavery</a>
<a href='http://missliberty.com/tag/anti-socialism/' class='tag-link-22 tag-link-position-6' title='43 topics' style='font-size: 22pt;'>Anti-socialism</a>
<a href='http://missliberty.com/tag/anti-taxation/' class='tag-link-19 tag-link-position-7' title='13 topics' style='font-size: 14.702127659574pt;'>Anti-taxation</a>
<a href='http://missliberty.com/tag/anti-war/' class='tag-link-23 tag-link-position-8' title='11 topics' style='font-size: 13.659574468085pt;'>Anti-war</a>
<a href='http://missliberty.com/tag/ayn-rand/' class='tag-link-54 tag-link-position-9' title='11 topics' style='font-size: 13.659574468085pt;'>Ayn Rand</a>
<a href='http://missliberty.com/tag/corrupt-government/' class='tag-link-42 tag-link-position-10' title='26 topics' style='font-size: 18.872340425532pt;'>Corrupt government</a>
<a href='http://missliberty.com/tag/creator-as-hero/' class='tag-link-50 tag-link-position-11' title='41 topics' style='font-size: 21.702127659574pt;'>Creator as hero</a>
<a href='http://missliberty.com/tag/democide/' class='tag-link-40 tag-link-position-12' title='31 topics' style='font-size: 20.063829787234pt;'>Democide</a>
<a href='http://missliberty.com/tag/econ-101/' class='tag-link-10 tag-link-position-13' title='19 topics' style='font-size: 16.936170212766pt;'>Econ 101</a>
<a href='http://missliberty.com/tag/eminent-domain/' class='tag-link-27 tag-link-position-14' title='9 topics' style='font-size: 12.468085106383pt;'>Eminent domain</a>
<a href='http://missliberty.com/tag/equality-law/' class='tag-link-60 tag-link-position-15' title='7 topics' style='font-size: 10.978723404255pt;'>Equality &amp; law</a>
<a href='http://missliberty.com/tag/escape-from-socialism/' class='tag-link-61 tag-link-position-16' title='24 topics' style='font-size: 18.425531914894pt;'>Escape from socialism</a>
<a href='http://missliberty.com/tag/freedom-of-speech/' class='tag-link-62 tag-link-position-17' title='19 topics' style='font-size: 16.936170212766pt;'>Freedom of speech</a>
<a href='http://missliberty.com/tag/free-press-as-hero/' class='tag-link-63 tag-link-position-18' title='7 topics' style='font-size: 10.978723404255pt;'>Free press as hero</a>
<a href='http://missliberty.com/tag/government-as-bigot/' class='tag-link-64 tag-link-position-19' title='16 topics' style='font-size: 15.893617021277pt;'>Government as bigot</a>
<a href='http://missliberty.com/tag/government-as-torturer/' class='tag-link-73 tag-link-position-20' title='11 topics' style='font-size: 13.659574468085pt;'>Government as torturer</a>
<a href='http://missliberty.com/tag/government-enforced-morality/' class='tag-link-68 tag-link-position-21' title='14 topics' style='font-size: 15.148936170213pt;'>Government enforced morality</a>
<a href='http://missliberty.com/tag/government-healthcare/' class='tag-link-25 tag-link-position-22' title='9 topics' style='font-size: 12.468085106383pt;'>Government healthcare</a>
<a href='http://missliberty.com/tag/government-schools/' class='tag-link-21 tag-link-position-23' title='9 topics' style='font-size: 12.468085106383pt;'>Government schools</a>
<a href='http://missliberty.com/tag/incompetent-government/' class='tag-link-15 tag-link-position-24' title='24 topics' style='font-size: 18.425531914894pt;'>Incompetent government</a>
<a href='http://missliberty.com/tag/individualism/' class='tag-link-51 tag-link-position-25' title='33 topics' style='font-size: 20.36170212766pt;'>Individualism</a>
<a href='http://missliberty.com/tag/john-stossel/' class='tag-link-80 tag-link-position-26' title='9 topics' style='font-size: 12.468085106383pt;'>John Stossel</a>
<a href='http://missliberty.com/tag/law-liberty/' class='tag-link-24 tag-link-position-27' title='25 topics' style='font-size: 18.574468085106pt;'>Law &amp; liberty</a>
<a href='http://missliberty.com/tag/legalize-drugs/' class='tag-link-6 tag-link-position-28' title='22 topics' style='font-size: 17.829787234043pt;'>Legalize Drugs</a>
<a href='http://missliberty.com/tag/libertarian-heroes/' class='tag-link-11 tag-link-position-29' title='22 topics' style='font-size: 17.829787234043pt;'>Libertarian heroes</a>
<a href='http://missliberty.com/tag/libertarianism-101/' class='tag-link-87 tag-link-position-30' title='16 topics' style='font-size: 15.893617021277pt;'>Libertarianism 101</a>
<a href='http://missliberty.com/tag/power-corrupts/' class='tag-link-48 tag-link-position-31' title='12 topics' style='font-size: 14.106382978723pt;'>Power corrupts</a>
<a href='http://missliberty.com/tag/power-worship/' class='tag-link-49 tag-link-position-32' title='6 topics' style='font-size: 10.234042553191pt;'>Power worship</a>
<a href='http://missliberty.com/tag/pro-capitalism/' class='tag-link-14 tag-link-position-33' title='19 topics' style='font-size: 16.936170212766pt;'>Pro-capitalism</a>
<a href='http://missliberty.com/tag/pro-immigration/' class='tag-link-69 tag-link-position-34' title='8 topics' style='font-size: 11.723404255319pt;'>Pro-immigration</a>
<a href='http://missliberty.com/tag/propaganda/' class='tag-link-76 tag-link-position-35' title='8 topics' style='font-size: 11.723404255319pt;'>Propaganda</a>
<a href='http://missliberty.com/tag/psychiatric-coercion/' class='tag-link-77 tag-link-position-36' title='6 topics' style='font-size: 10.234042553191pt;'>Psychiatric coercion</a>
<a href='http://missliberty.com/tag/resistance-to-tyranny/' class='tag-link-53 tag-link-position-37' title='14 topics' style='font-size: 15.148936170213pt;'>Resistance to tyranny</a>
<a href='http://missliberty.com/tag/right-to-secede/' class='tag-link-56 tag-link-position-38' title='4 topics' style='font-size: 8pt;'>Right to secede</a>
<a href='http://missliberty.com/tag/search-seizure/' class='tag-link-86 tag-link-position-39' title='11 topics' style='font-size: 13.659574468085pt;'>Search &amp; seizure</a>
<a href='http://missliberty.com/tag/second-amendment/' class='tag-link-20 tag-link-position-40' title='10 topics' style='font-size: 13.063829787234pt;'>Second amendment</a>
<a href='http://missliberty.com/tag/sexual-liberty/' class='tag-link-65 tag-link-position-41' title='15 topics' style='font-size: 15.446808510638pt;'>Sexual liberty</a>
<a href='http://missliberty.com/tag/social-tolerance/' class='tag-link-52 tag-link-position-42' title='18 topics' style='font-size: 16.63829787234pt;'>Social tolerance</a>
<a href='http://missliberty.com/tag/unions-monopolies/' class='tag-link-75 tag-link-position-43' title='9 topics' style='font-size: 12.468085106383pt;'>Unions &amp; monopolies</a>
<a href='http://missliberty.com/tag/voluntarism/' class='tag-link-47 tag-link-position-44' title='10 topics' style='font-size: 13.063829787234pt;'>Voluntarism</a>
<a href='http://missliberty.com/tag/working-for-government/' class='tag-link-72 tag-link-position-45' title='15 topics' style='font-size: 15.446808510638pt;'>Working for government</a></div>
</div></section>
<section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Genres/Categories</h4>
<div class="tagcloud"><a href='http://missliberty.com/category/action-adventure/' class='tag-link-30 tag-link-position-1' title='51 topics' style='font-size: 17.6038647343pt;'>Action-Adventure</a>
<a href='http://missliberty.com/category/animated/' class='tag-link-31 tag-link-position-2' title='10 topics' style='font-size: 13.004830917874pt;'>Animated</a>
<a href='http://missliberty.com/category/biography/' class='tag-link-32 tag-link-position-3' title='44 topics' style='font-size: 17.130434782609pt;'>Biography</a>
<a href='http://missliberty.com/category/blog/' class='tag-link-90 tag-link-position-4' title='16 topics' style='font-size: 14.289855072464pt;'>Blog</a>
<a href='http://missliberty.com/category/comedy/' class='tag-link-7 tag-link-position-5' title='49 topics' style='font-size: 17.468599033816pt;'>Comedy</a>
<a href='http://missliberty.com/category/doc/' class='tag-link-28 tag-link-position-6' title='98 topics' style='font-size: 19.497584541063pt;'>Documentary</a>
<a href='http://missliberty.com/category/drama/' class='tag-link-26 tag-link-position-7' title='145 topics' style='font-size: 20.579710144928pt;'>Drama</a>
<a href='http://missliberty.com/category/family/' class='tag-link-33 tag-link-position-8' title='19 topics' style='font-size: 14.763285024155pt;'>Family</a>
<a href='http://missliberty.com/category/featured/' class='tag-link-98 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>Featured</a>
<a href='http://missliberty.com/category/film/' class='tag-link-3 tag-link-position-10' title='236 topics' style='font-size: 22pt;'>Film</a>
<a href='http://missliberty.com/category/foreign/' class='tag-link-34 tag-link-position-11' title='27 topics' style='font-size: 15.777777777778pt;'>Foreign</a>
<a href='http://missliberty.com/category/history/' class='tag-link-94 tag-link-position-12' title='57 topics' style='font-size: 17.874396135266pt;'>History</a>
<a href='http://missliberty.com/category/horror/' class='tag-link-35 tag-link-position-13' title='3 topics' style='font-size: 10.028985507246pt;'>Horror</a>
<a href='http://missliberty.com/category/music-dance/' class='tag-link-29 tag-link-position-14' title='20 topics' style='font-size: 14.898550724638pt;'>Music-Dance</a>
<a href='http://missliberty.com/category/netflix/' class='tag-link-89 tag-link-position-15' title='156 topics' style='font-size: 20.850241545894pt;'>Netflix</a>
<a href='http://missliberty.com/category/news/' class='tag-link-95 tag-link-position-16' title='125 topics' style='font-size: 20.173913043478pt;'>News</a>
<a href='http://missliberty.com/category/romance/' class='tag-link-36 tag-link-position-17' title='21 topics' style='font-size: 15.033816425121pt;'>Romance</a>
<a href='http://missliberty.com/category/scifi-fantasy/' class='tag-link-37 tag-link-position-18' title='29 topics' style='font-size: 15.980676328502pt;'>SciFi-Fantasy</a>
<a href='http://missliberty.com/category/shorts/' class='tag-link-5 tag-link-position-19' title='52 topics' style='font-size: 17.6038647343pt;'>Shorts</a>
<a href='http://missliberty.com/category/thriller/' class='tag-link-38 tag-link-position-20' title='19 topics' style='font-size: 14.763285024155pt;'>Thriller</a>
<a href='http://missliberty.com/category/western/' class='tag-link-39 tag-link-position-21' title='3 topics' style='font-size: 10.028985507246pt;'>Western</a></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Miss Liberty</h4>
			<div class="textwidget"><p>This site is a collection of films and documentaries of particular interest to libertarians (and those interested in libertarianism). It began as a book, Miss Liberty’s Guide to Film: Movies for the Libertarian Millennium, where many of the recommended films were first reviewed. The current collection has grown to now more than double the number in that original list, and it’s growing still.</p>
</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://missliberty.com/" role="search"><meta itemprop="target" content="http://missliberty.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search"  /></form></div></section>
<section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://www.facebook.com/libertarianfilm" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://missliberty.com/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/libertarianfilm" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://missliberty.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>&#x000A9;&nbsp;2017 <a href="http://missliberty.com/">Miss Liberty&#039;s Film &amp; Documentary World</a>. All Rights Reserved</p></div></footer></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/missliberty.com\/i-am-or-how-jack-became-black-2016\/":11614};
	</script>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://missliberty.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/missliberty.com\/trumbo-film-whitewashes-communism-and-trumbo-himself\/":[0,0,""],"http:\/\/missliberty.com\/hunting-ground-crew-caught-editing-wikipedia-make-facts-conform-film\/":[0,0,""],"http:\/\/missliberty.com\/?p=11635":[0,0,""],"http:\/\/missliberty.com\/april-libertarian-film-calendar-published\/":[0,0,""],"http:\/\/missliberty.com\/last-chance-to-submit-films-for-anthem-film-festival-april-20th-deadline\/":[0,0,""],"http:\/\/missliberty.com\/irony-alert-al-gore-says-speak-truth-to-power-in-inconvenient-rehash\/":[0,0,""],"http:\/\/missliberty.com\/nullify-short-film-series-recounts-history-of-resistance-to-centralized-power\/":[0,0,""],"http:\/\/missliberty.com\/nyt-film-industry-trying-to-understand-non-left-documentaries\/":[0,0,""],"http:\/\/missliberty.com\/ignorance-strength-left-screen-1984-protest-trump\/":[0,0,""],"http:\/\/missliberty.com\/nyt-godfather-producer-plans-make-tv-version-atlas-shrugged\/":[0,0,""],"http:\/\/missliberty.com\/reason-guerrilla-lobs-bombs-romanticized-history-70s-violence\/":[0,0,""],"http:\/\/missliberty.com\/national-review-pbs-dares-air-documentary-championing-school-choice\/":[0,0,""]},"siteURL":"http:\/\/missliberty.com","siteURLq":"http:\/\/missliberty.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://missliberty.com/wp-content/themes/missliberty/js/theme.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://missliberty.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://missliberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'124165910',post:'11614',tz:'0',srv:'missliberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '124165910', '11614' ]);
</script>
</body></html>
